<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<script src="https://cdn.optimizely.com/js/9439190689.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>When we share, everyone wins - Creative Commons</title>

<link rel="canonical" href="https://creativecommons.org/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="When we share, everyone wins - Creative Commons" />
<meta property="og:description" content="Discover the new CC Search Try the new CC image search with over 300 million images from 19 collections and easier attribution. Start searching" />
<meta property="og:url" content="https://creativecommons.org/" />
<meta property="og:site_name" content="Creative Commons" />
<meta property="og:image" content="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2017/06/cc.large_.open_.graph_.png" />
<meta property="og:image:secure_url" content="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2017/06/cc.large_.open_.graph_.png" />
<meta property="og:image:width" content="384" />
<meta property="og:image:height" content="384" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Discover the new CC Search Try the new CC image search with over 300 million images from 19 collections and easier attribution. Start searching" />
<meta name="twitter:title" content="When we share, everyone wins - Creative Commons" />
<meta name="twitter:site" content="@creativecommons" />
<meta name="twitter:image" content="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/04/compressed-kittens-again.gif" />
<meta name="twitter:creator" content="@creativecommons" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/creativecommons.org\/","name":"Creative Commons","potentialAction":{"@type":"SearchAction","target":"https:\/\/creativecommons.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Creative Commons &raquo; Feed" href="https://creativecommons.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Creative Commons &raquo; Comments Feed" href="https://creativecommons.org/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2010376-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2010376-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/creativecommons.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-jetpack-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cc-donate-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/cc-donate/css/cc-donate.css?ver=20171011' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='parent-style-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/themes/twentysixteen/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cc-google-fonts-css' href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%7CRoboto+Condensed&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cc-fontello-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/themes/cc/fonts/fontello/css/cc-fontello.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cc-style-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/themes/cc/css/app.css?ver=20171103' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/themes/cc/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://d15omoko64skxi.cloudfront.net/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://d15omoko64skxi.cloudfront.net/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://d15omoko64skxi.cloudfront.net/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css' href='https://creativecommons.org/wp-content/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/uploads/pum/pum-site-styles.css?generated=1553261371&#038;ver=1.7.29' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css' href='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/creativecommons.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.6'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.6'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://creativecommons.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://creativecommons.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d15omoko64skxi.cloudfront.net/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/P76yF2-cHi' />
<link rel="alternate" type="application/json+oembed" href="https://creativecommons.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcreativecommons.org%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://creativecommons.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcreativecommons.org%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/05/cc-site-icon-40x40.png" sizes="32x32" />
<link rel="icon" href="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/05/cc-site-icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/05/cc-site-icon-300x300.png" />
<meta name="msapplication-TileImage" content="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/05/cc-site-icon-300x300.png" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
</head>
<body class="home page-template-default page page-id-48812 wp-custom-logo group-blog">
<div id="page" class="site">
<div class="site-inner">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="site-header-wrapper">
<header id="masthead" class="site-header sticky-nav-main" role="banner">
<div class="site-header-main">
<div class="site-branding">
<a class="cc-site-logo-link" href="https://creativecommons.org/" rel="home">
<img class="cc-site-logo" alt="Creative Commons" width="303" height="72" src="https://creativecommons.org/wp-content/themes/cc/images/cc.logo.white.svg">
</a>
</div>
<button id="menu-toggle" class="menu-toggle"><i class="cc-icon-menu"></i> <span>Menu</span></button>
<div id="site-header-menu" class="site-header-menu">
<nav id="mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Mobile Menu">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="mobile-menu"><li id="menu-item-48798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48798"><a href="https://creativecommons.org/share-your-work/">Share your work</a></li>
<li id="menu-item-48799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48799"><a href="https://creativecommons.org/use-remix/">Use &#038; remix</a></li>
<li id="menu-item-48800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48800"><a href="https://creativecommons.org/about/">What we do</a></li>
<li id="menu-item-48801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48801"><a href="https://creativecommons.org/blog/">Blog</a></li>
<li id="menu-item-55725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55725"><a href="https://network.creativecommons.org/?ref=global-affiliate-network">Creative Commons Global Network</a></li>
<li id="menu-item-48803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48803"><a href="https://creativecommons.org/use-remix/search-the-commons/">Search the Commons</a></li>
</ul></div> </nav>
<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="primary-menu"><li id="menu-item-48791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48791"><a href="https://creativecommons.org/share-your-work/">Share your work</a></li>
<li id="menu-item-48792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48792"><a href="https://creativecommons.org/use-remix/">Use &#038; remix</a></li>
<li id="menu-item-48570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48570"><a href="https://creativecommons.org/about/">What we do</a></li>
<li id="menu-item-48793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48793"><a href="https://creativecommons.org/blog/">Blog</a></li>
</ul></div> </nav>
<nav id="secondary-navigation" class="secondary-navigation" role="navigation" aria-label="Secondary Menu">
<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-55890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55890"><a href="https://search.creativecommons.org/">Search for CC images</a></li>
<li id="menu-item-55587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55587"><a href="https://network.creativecommons.org/?ref=global-affiliate-network">Creative Commons Global Network</a></li>
<li id="menu-item-52800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52800"><a href="https://store.creativecommons.org/">CC Store</a></li>
<li id="menu-item-48806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48806"><a href="https://creativecommons.org/about/contact/">Contact</a></li>
</ul></div> </nav>
<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social Links Menu">
<div class="menu-social-links-container"><ul id="menu-social-links" class="social-links-menu"><li id="menu-item-48807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48807"><a href="https://www.facebook.com/creativecommons"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-48808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48808"><a href="https://twitter.com/creativecommons"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48809"><a href="mailto:info@creativecommons.org"><span class="screen-reader-text">Mail</span></a></li>
</ul></div> </nav>
</div>
</div>
</header>
</div>
<div id="content" class="site-content">

<aside id="header-below" class="widget-area">
 <section id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="donation-bar-wrapper" class="donation-bar-wrapper">
<div id="donation-bar-inner" class="donation-bar-inner">
<p class="donate-text">Help us build a vibrant, collaborative global commons</p>
<div class="donate-action"><a class="button donate arrow" href="https://us.netdonor.net/page/6650/donate/1?ea.tracking.id=top-of-page-banner">Donate <span class="hide-on-mobile">Now</span></a></div>
</div>
</div></div></section> </aside>

<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-48812" class="post-48812 page type-page status-publish hentry">
<header class="entry-header">
<h1 class="entry-title">When we share, everyone wins</h1> </header>
<div class="entry-content">
<div><a href="https://search.creativecommons.org" target="_blank" rel="noopener"><img data-attachment-id="55892" data-permalink="https://creativecommons.org/2019/04/30/cc-search-images/compressed-kittens-again/" data-orig-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/04/compressed-kittens-again.gif" data-orig-size="600,302" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="compressed-kittens-again" data-image-description="" data-medium-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/04/compressed-kittens-again-300x151.gif" data-large-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/04/compressed-kittens-again.gif" class="alignleft size-full wp-image-55892" src="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/04/compressed-kittens-again.gif" alt="kittens-compressed" width="600" height="302" /></a></div>
<div>
<h2>Discover the new CC Search</h2>
<p><span>Try the new CC image search with over 300 million images from 19 collections and easier attribution.</span></p>
<p><a class="button primary arrow" href="https://search.creativecommons.org" target="_blank" rel="noopener">Start searching</a></p>
</div>
</div>
</article>
</main>
</div>

<div id="home-content-below" class="widget-area">
<div id="creativecommons_homepage_whatshappening_widget-3" class="widget-odd widget-first widget-1 widget_creativecommons_homepage_whatshappening_widget">
<div class="homepage-whatshappening-widget">
<div class="homepage-whatshappening-widget-inner">
<h2 class="txt-hero"> What's<br />Happening</h2>
<div class="post-hero">
<div class="item">
<div class="thumbnail">
<a href="https://creativecommons.org/2019/05/29/ccsummit-2019/"><img width="427" height="640" src="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/05/47788052912_62df647c48_z.jpg" class="attachment-large size-large wp-post-image" alt="attendees" srcset="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/05/47788052912_62df647c48_z.jpg 427w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/05/47788052912_62df647c48_z-200x300.jpg 200w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/05/47788052912_62df647c48_z-27x40.jpg 27w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/05/47788052912_62df647c48_z-33x50.jpg 33w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/05/47788052912_62df647c48_z-103x155.jpg 103w" sizes="(max-width: 427px) 85vw, 427px" data-attachment-id="55982" data-permalink="https://creativecommons.org/2019/05/29/ccsummit-2019/47788052912_62df647c48_z/" data-orig-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/05/47788052912_62df647c48_z.jpg" data-orig-size="427,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sebastiaan ter Burg&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557607288&quot;,&quot;copyright&quot;:&quot;Sebastiaan ter Burg&quot;,&quot;focal_length&quot;:&quot;18.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="47788052912_62df647c48_z" data-image-description="" data-medium-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/05/47788052912_62df647c48_z-200x300.jpg" data-large-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/05/47788052912_62df647c48_z.jpg" /></a>
</div>
<div class="teaser">
<h3 class="title"><a href="https://creativecommons.org/2019/05/29/ccsummit-2019/">What does it mean to have a shared culture? A wrapup from this year&#8217;s CC Global Summit</a></h3>
<div class="excerpt"><p>Another year, another incredible Creative Commons Global Summit! This year, nearly 400 Creative Commoners gathered in Lisbon, Portugal to lift their voices in support of the Commons as advocates, activists, creators, and community members dedicated to a more open and sharing world.</p>
</div>
<div class="category"><a href="https://creativecommons.org/category/events/">Events</a></div>
</div>
</div>
</div>
<div class="posts-featured">
<div class="item">
<div class="thumbnail">
<a href="https://creativecommons.org/2019/06/17/cc-iftar-jordan/"><img width="1200" height="900" src="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/IMG_2518-1200x900.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cc-jordan-iftar" srcset="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/IMG_2518-1200x900.jpg 1200w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/IMG_2518-300x225.jpg 300w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/IMG_2518-768x576.jpg 768w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/IMG_2518-1024x768.jpg 1024w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/IMG_2518-53x40.jpg 53w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/IMG_2518-50x38.jpg 50w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/IMG_2518-207x155.jpg 207w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="56081" data-permalink="https://creativecommons.org/2019/06/17/cc-iftar-jordan/img_2518/" data-orig-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/IMG_2518.jpg" data-orig-size="1632,1224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559246686&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2518" data-image-description="" data-medium-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/IMG_2518-300x225.jpg" data-large-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/IMG_2518-1024x768.jpg" /></a>
</div>
<div class="teaser">
 <h3 class="title"><a href="https://creativecommons.org/2019/06/17/cc-iftar-jordan/">Sharing community and breaking the fast: CC Jordan&#8217;s 2019 Iftar</a></h3>
<div class="category"><a href="https://creativecommons.org/category/events/">Events</a></div>
</div>
</div>
<div class="item">
<div class="thumbnail">
<a href="https://creativecommons.org/2019/06/13/berkman-klein/"><img width="1200" height="230" src="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/1_dOV0mkw9lpB5DD3PTScIDw@2x-1200x230.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="bkc-logo" srcset="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/1_dOV0mkw9lpB5DD3PTScIDw@2x.png 1200w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/1_dOV0mkw9lpB5DD3PTScIDw@2x-300x58.png 300w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/1_dOV0mkw9lpB5DD3PTScIDw@2x-768x147.png 768w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/1_dOV0mkw9lpB5DD3PTScIDw@2x-1024x196.png 1024w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/1_dOV0mkw9lpB5DD3PTScIDw@2x-140x27.png 140w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/1_dOV0mkw9lpB5DD3PTScIDw@2x-50x10.png 50w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/1_dOV0mkw9lpB5DD3PTScIDw@2x-270x52.png 270w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="56077" data-permalink="https://creativecommons.org/2019/06/13/berkman-klein/1_dov0mkw9lpb5dd3ptscidw2x/" data-orig-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/1_dOV0mkw9lpB5DD3PTScIDw@2x.png" data-orig-size="1200,230" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1_dOV0mkw9lpB5DD3PTScIDw@2x" data-image-description="" data-medium-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/1_dOV0mkw9lpB5DD3PTScIDw@2x-300x58.png" data-large-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/1_dOV0mkw9lpB5DD3PTScIDw@2x-1024x196.png" /></a>
</div>
<div class="teaser">
<h3 class="title"><a href="https://creativecommons.org/2019/06/13/berkman-klein/">Creative Commons CEO Ryan Merkley named as Harvard Berkman Klein Center affiliate</a></h3>
<div class="category"><a href="https://creativecommons.org/category/about-cc/">About CC</a></div>
</div>
</div>
<div class="item">
<div class="thumbnail">
<a href="https://creativecommons.org/2019/06/11/ec-translations-4-0-cc0/"><img width="1200" height="832" src="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/European_Commission.svg_-1200x832.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="european-commission" srcset="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/European_Commission.svg_-1200x832.png 1200w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/European_Commission.svg_-300x208.png 300w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/European_Commission.svg_-768x532.png 768w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/European_Commission.svg_-1024x710.png 1024w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/European_Commission.svg_-58x40.png 58w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/European_Commission.svg_-50x35.png 50w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/European_Commission.svg_-224x155.png 224w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="56069" data-permalink="https://creativecommons.org/2019/06/11/ec-translations-4-0-cc0/european_commission-svg/" data-orig-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/European_Commission.svg_.png" data-orig-size="1920,1331" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="European_Commission.svg" data-image-description="" data-medium-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/European_Commission.svg_-300x208.png" data-large-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/European_Commission.svg_-1024x710.png" /></a>
</div>
<div class="teaser">
<h3 class="title"><a href="https://creativecommons.org/2019/06/11/ec-translations-4-0-cc0/">Progress Soars on Official Translations of 4.0 and CC0!</a></h3>
<div class="category"><a href="https://creativecommons.org/category/about-cc/">About CC</a></div>
</div>
</div>
<div class="item">
<div class="thumbnail">
<a href="https://creativecommons.org/2019/06/10/spanish-cc0-translation/"><img width="1200" height="734" src="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/cc0-1-1200x734.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cc0-screenshot" srcset="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/cc0-1-1200x734.png 1200w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/cc0-1-300x184.png 300w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/cc0-1-768x470.png 768w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/cc0-1-1024x626.png 1024w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/cc0-1-65x40.png 65w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/cc0-1-50x31.png 50w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/cc0-1-253x155.png 253w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="56065" data-permalink="https://creativecommons.org/2019/06/10/spanish-cc0-translation/cc0-3/" data-orig-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/cc0-1.png" data-orig-size="2287,1399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cc0" data-image-description="" data-medium-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/cc0-1-300x184.png" data-large-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2019/06/cc0-1-1024x626.png" /></a>
</div>
<div class="teaser">
<h3 class="title"><a href="https://creativecommons.org/2019/06/10/spanish-cc0-translation/">Welcome the Official Spanish Language Translation of CC0! (¡Les damos la bienvenida a la traducción oficial de CC0 al idioma castellano!)</a></h3>
<div class="category"><a href="https://creativecommons.org/category/about-cc/">About CC</a></div>
</div>
</div>
</div>
<div class="more"><a href="/blog">More News<i class="cc-icon-right-dir"></i></a></div>
</div>
</div>
</div><div id="gform_widget-3" class="widget-even widget-2 gform_widget"><script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/creativecommons.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/creativecommons.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script><div class="widget-inner">
<div class='gf_browser_safari gform_wrapper' id='gform_wrapper_2'><form method='post' enctype='multipart/form-data' id='gform_2' action='/'>
<input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
<div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_2' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible'><h2><span>Donate to help keep the internet free and open!</span></h2></li><li id='field_2_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_2_1'><li class='gchoice_2_1_0'><input name='input_1' type='radio' value='5' id='choice_2_1_0' tabindex='1' /><label for='choice_2_1_0' id='label_2_1_0'>$5</label></li><li class='gchoice_2_1_1'><input name='input_1' type='radio' value='15' checked='checked' id='choice_2_1_1' tabindex='2' /><label for='choice_2_1_1' id='label_2_1_1'>$15</label></li><li class='gchoice_2_1_2'><input name='input_1' type='radio' value='25' id='choice_2_1_2' tabindex='3' /><label for='choice_2_1_2' id='label_2_1_2'>$25</label></li><li class='gchoice_2_1_3'><input name='input_1' type='radio' value='50' id='choice_2_1_3' tabindex='4' /><label for='choice_2_1_3' id='label_2_1_3'>$50</label></li><li class='gchoice_2_1_4'><input name='input_1' type='radio' value='gf_other_choice' id='choice_2_1_4' tabindex='5' onfocus="jQuery(this).next('input').focus();" /><input id='input_2_1_other' name='input_1_other' type='text' value='Other' aria-label='Other' onfocus='jQuery(this).prev("input")[0].click(); if(jQuery(this).val() == "Other") { jQuery(this).val(""); }' onblur='if(jQuery(this).val().replace(" ", "") == "") { jQuery(this).val("Other"); }' tabindex='5' /></li></ul></div></li><li id='field_2_3' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible'><input name='input_3' id='input_2_3' type='hidden' class='gform_hidden' aria-invalid="false" value='2017fund' /></li><li id='field_2_4' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible'><input name='input_4' id='input_2_4' type='hidden' class='gform_hidden' aria-invalid="false" value='footer_widget' /></li><li id='field_2_5' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible'><input name='input_5' id='input_2_5' type='hidden' class='gform_hidden' aria-invalid="false" value='web' /></li><li id='field_2_6' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible'><input name='input_6' id='input_2_6' type='hidden' class='gform_hidden' aria-invalid="false" value='ccwebsiteorblog' /></li><li id='field_2_7' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_2_7'>Name</label><div class='ginput_container'><input name='input_7' id='input_2_7' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Next' tabindex='6' onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsImZlZjcyZWE3NTkyZTgyYWE0NDVlZTQ4ODgyZGEyMGEzIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
 <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/creativecommons.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/creativecommons.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 2) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [2, 1]) } ); </script></div></div><div id="creativecommons_resource_homepage_widget-3" class="widget-odd widget-last widget-3 widget_creativecommons_resource_homepage_widget"><div class="homepage-resources-widget"><div class="widget-header"><h2 class="rounded">The growing commons</h2><div class="intro"><p><strong>1.6 billion works and counting</strong>. Explore these featured Creative Commons Licensed resources below &mdash; from literary works, to videos, photos, audio, open education, scientific research and more! Or you can <a href="/share-your-work">share your work</a>, and help light up the global commons!</p>
</div></div><div class="cc-footer-float-from"></div><div class="resource-list"></div></div></div> </div>

</div>
<div class="site-footer-wrapper">
<footer id="colophon" class="site-footer sticky-nav-main" role="contentinfo">
<div class="cc-footer">
<div class="column cc-footer-main">
<div class="cc-footer-logo">
<a href="https://creativecommons.org/" class="custom-logo-link" rel="home" itemprop="url"><img width="980" height="240" src="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/06/cc.logo_.white_.png" class="custom-logo" alt="Creative Commons" itemprop="logo" srcset="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/06/cc.logo_.white_.png 980w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/06/cc.logo_.white_-300x73.png 300w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/06/cc.logo_.white_-768x188.png 768w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/06/cc.logo_.white_-140x34.png 140w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/06/cc.logo_.white_-50x12.png 50w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/06/cc.logo_.white_-270x66.png 270w, https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/06/cc.logo_.white_-245x60.png 245w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="50039" data-permalink="https://creativecommons.org/cc-logo-white/" data-orig-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/06/cc.logo_.white_.png" data-orig-size="980,240" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cc.logo.white" data-image-description="" data-medium-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/06/cc.logo_.white_-300x73.png" data-large-file="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2016/06/cc.logo_.white_.png" /></a> </div>
<div class="cc-footer-links">
<div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-48794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48794"><a href="https://creativecommons.org/about/contact/">Contact</a></li>
<li id="menu-item-48795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48795"><a href="https://creativecommons.org/privacy/">Privacy</a></li>
<li id="menu-item-48796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48796"><a href="https://creativecommons.org/policies/">Policies</a></li>
<li id="menu-item-48797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48797"><a href="https://creativecommons.org/terms/">Terms</a></li>
</ul></div> <div class="cc-footer-links-search">
<form role="search" method="get" class="search-form" action="https://creativecommons.org/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search the website" value="" name="s" title="Search for:" /> </label> <button type="submit" class="search-submit" value="Search"> <span class="screen-reader-text">Search</span> </button></form> </div>
</div>
</div>
<div class="column cc-footer-contact">
<h6><a href="/about/contact">We'd love to hear from you!</a></h6>
<address>
Creative Commons<br />
PO Box 1866, Mountain View, CA 94042
</address>
<ul>
<li><a href="mailto:info@creativecommons.org" class="mail">info@creativecommons.org</a></li>
<li><a href="tel:1-415-429-6753">1-415-429-6753</a></li>
<li><a style="color: white" href="/faq">Frequently Asked Questions</a></li>
</ul>
</div>
<div class="column cc-footer-license">
<div class="license-icons">
<a rel="license" href="https://creativecommons.org/licenses/by/4.0/" title="Creative Commons Attribution 4.0 International license">
<i class="cc-icon-cc"></i><i class="cc-icon-cc-by"></i>
</a>
</div>
<aside>
<div xmlns:cc="https://creativecommons.org/ns#" about="https://creativecommons.org">
<p>Except where otherwise <a class="subfoot" href="/policies#license">noted</a>, content on this site is licensed under a <a class="subfoot" href="https://creativecommons.org/licenses/by/4.0/" rel="license">Creative Commons Attribution 4.0 International license</a>. <a class="subfoot" href="/website-icons" target="blank">Icons</a> by The Noun Project.</p>
<p class="website-credit">Website by <a class="subfoot" href="http://affinitybridge.com/" target="blank"> Affinity Bridge</a>.</p>
</div>
</aside>
</div>
<div class="column cc-footer-search">
<form role="search" method="get" class="search-form" action="https://creativecommons.org/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search the website" value="" name="s" title="Search for:" /> </label> <button type="submit" class="search-submit" value="Search"> <span class="screen-reader-text">Search</span> </button></form> </div>
</div>
</footer>
</div>
</div>
</div>
<div id="pum-53436" class="pum pum-overlay pum-theme-51683 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:53436,&quot;slug&quot;:&quot;email-signup&quot;,&quot;theme_id&quot;:51683,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-53436&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-53436&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;350px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;40&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-53436" class="pum-container popmake theme-51683 pum-responsive pum-responsive-small responsive size-small">
<div class="pum-content popmake-content">
<h4><img class="aligncenter wp-image-51855" src="https://d15omoko64skxi.cloudfront.net/wp-content/uploads/2018/01/envelope_cc_heart_crop.png" alt="envelope-heart" width="120" height="130" /><span style="letter-spacing: 0.13333em;"></span></h4>
<h4 style="text-align: center;"><span style="letter-spacing: 0.13333em;">Join our global community:<br />
</span><span style="letter-spacing: 0.13333em;">Take a stand for an open and equitable world.</span></h4>
<p>
<div class='gf_browser_safari gform_wrapper' id='gform_wrapper_19'><form method='post' enctype='multipart/form-data' id='gform_19' action='/'>
<input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
<div class='gform_body'><ul id='gform_fields_19' class='gform_fields top_label form_sublabel_below description_below'><li id='field_19_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_19_1'>Your Email Address<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_19_1' type='text' value='' class='medium' tabindex='1' aria-required="true" aria-invalid="false" />
</div></li><li id='field_19_2' class='gfield field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_19_2'>CAPTCHA</label><div id='input_19_2' class='ginput_container ginput_recaptcha' data-sitekey='6LeHXf4SAAAAAHPyPwVJLkfM8VxqZ5wdfOEkn7yV' data-theme='light' data-tabindex='2'></div></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_19' class='gform_button button' value='Subscribe' tabindex='3' onclick='if(window["gf_submitting_19"]){return false;}  window["gf_submitting_19"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_19"]){return false;} window["gf_submitting_19"]=true;  jQuery("#gform_19").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_19' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='19' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_19' value='WyJbXSIsImZlZjcyZWE3NTkyZTgyYWE0NDVlZTQ4ODgyZGEyMGEzIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_19' id='gform_target_page_number_19' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_19' id='gform_source_page_number_19' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/creativecommons.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/creativecommons.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 19) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [19, 1]) } ); </script>CC respects your privacy. We will not sell or give away your e-mail address. It will be used solely for communication from Creative Commons.<br />
<span style="font-size: 12.8px;">Image CC BY (Elliot Midson from Noun Project.)</span></p>
<p><script src="https://www.google.com/recaptcha/api.js" async defer></script><br />
</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div style="display:none">
</div>
<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/themes/cc/js/cc.js?ver=20171103'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/cc-donate/js/cc-donate.js?ver=20171011'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201928'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/themes/cc/js/breakpoint-body-class.js?ver=20171103'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/themes/cc/js/sticky-nav.js?ver=20171103'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/themes/cc/js/toggle-search.js?ver=20171103'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/themes/cc/js/donation.js?ver=20171103'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wordpress/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.29","ajaxurl":"https:\/\/creativecommons.org\/wordpress\/wp-admin\/admin-ajax.php","restapi":"https:\/\/creativecommons.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"51681","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/creativecommons.org\/wordpress\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","gforms_form_success":"Gravity Form Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/creativecommons.org\/wordpress\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-53436":{"disable_form_reopen":false,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-53436"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-53436","key":"","session":false,"time":"1 year","path":"1"}}],"theme_id":"51683","size":"small","responsive_min_width":"0%","responsive_max_width":"800px","custom_width":"640px","custom_height":"350px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"40","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":53436,"slug":"email-signup"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1553261371&#038;ver=1.7.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/creativecommons.org\/wordpress\/wp-admin\/admin-ajax.php","nonce":"1c24b22452","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/creativecommons.org\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fcreativecommons.org%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://d15omoko64skxi.cloudfront.net/wp-content/plugins/cc-resource/widgets/js/cc-resource.js?ver=20160608'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201928.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'104997560',post:'48812',tz:'-7',srv:'creativecommons.org'} ]);
	_stq.push([ 'clickTrackerInit', '104997560', '48812' ]);
</script>
</body>
</html>
